<!DOCTYPE html><html xmlns="https://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
    
    
                
    	



<meta name="author" content="Inria" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<meta name="description" content="Membre de l’équipe Caramel d’Inria Nancy-Grand Est depuis seulement quelques semaines, Pierre-Jean Spaenlehauer, un jeune chercheur de 29 ans, est impatient de mettre ses connaissances en matières de systèmes polynomiaux au service de nouveaux ..." />
<meta name="keywords" content="Pierre-Jean Spaenlehauer, Inria, Caramel, logarithme discret, systèmes polynomiaux, cryptology" />


<meta name="generator" content="eZ Publish" />



	<meta property="og:locale" content="fre-FR" />
		<meta property="og:title" content="&amp;quot;L’équilibre entre recherche appliquée et fondamentale m’a poussé à choisir Inria&amp;quot; - Inria" />
	<meta name="twitter:title" content="&amp;quot;L’équilibre entre recherche appliquée et fondamentale m’a poussé à choisir Inria&amp;quot; - Inria">

<meta name="twitter:description" content="Membre de l’équipe Caramel d’Inria Nancy-Grand Est depuis seulement quelques semaines, Pierre-Jean Spaenlehauer, un jeune chercheur de 29 ans, est impatient de mettre ses connaissances en matières de systèmes polynomiaux au service de nouveaux ...">
<meta property="og:description" content="Membre de l’équipe Caramel d’Inria Nancy-Grand Est depuis seulement quelques semaines, Pierre-Jean Spaenlehauer, un jeune chercheur de 29 ans, est impatient de mettre ses connaissances en matières de systèmes polynomiaux au service de nouveaux ..." />


<meta name="twitter:site" content="https://ezp3.inria.fr/centre/nancy/actualites/pierre-jean-spaenlehauer-accueilli-par-l-equipe-caramel">
<meta property="og:site_name" content="Inria" />
<meta property="og:url" content="https://ezp3.inria.fr/centre/nancy/actualites/pierre-jean-spaenlehauer-accueilli-par-l-equipe-caramel" />


	<meta name="twitter:image:src" content="/var/inria/storage/images/medias/nancy/actualites-images/pj_spaenlehauer/792873-1-fre-FR/pj_spaenlehauer_medium.jpg">
	<meta property="og:image" content="/var/inria/storage/images/medias/nancy/actualites-images/pj_spaenlehauer/792873-1-fre-FR/pj_spaenlehauer_medium.jpg" />
	<meta name="twitter:card" content=summary>
	<meta property="og:type" content=article />    
<link rel="Home" href="/" title="Page de garde Inria" />
<link rel="Index" href="/" />

<link rel="Search" href="/content/advancedsearch" title="Recherche Inria" />
<link rel="Shortcut icon" href="/extension/site_inria/design/site_inria/images/favicon.ico" type="image/x-icon" />


                    <title>&amp;quot;L’équilibre entre recherche appliquée et fondamentale m’a poussé à choisir Inria&amp;quot; - Inria</title>
    
            
        <link rel="stylesheet" type="text/css" href="/var/inria/cache/public/stylesheets/413e8485103c8619d2c477dcb646485e_1547740506_screen.css" media="screen" />

        <link rel="stylesheet" type="text/css" href="/var/inria/cache/public/stylesheets/01bd5442ab0488d303bba17ae91648a0_1547740506_only screen and (max-width:900px).css" media="only screen and (max-width:900px)" />

        <link rel="stylesheet" type="text/css" href="/var/inria/cache/public/stylesheets/e6690975142d4498c6d652720fde0cb5_1547740506_only screen and (max-width:750px).css" media="only screen and (max-width:750px)" />

        <link rel="stylesheet" type="text/css" href="/var/inria/cache/public/stylesheets/6747e8d826527481a2b1765a8a8ee1ad_1543996672_print.css" media="print" />

        <link rel="stylesheet" type="text/css" href="/var/inria/cache/public/stylesheets/d946c89a3e38c213f2603be1ba0721f1_1543996672_all.css" />


        
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/helpers.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/mootools-1.2.6-core.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/mootools-1.2.4.4-more.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/mootools-1.2.4.4-more-native-uri-string.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/libraries/jquery-1.10.2.min.js"></script>
        <script type="text/javascript">$.noConflict();</script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/libraries/jquery.flexslider-min.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/script_jquery.js" ></script>

        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/inriamenu.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/script.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/script_epi.js" ></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/swfobject.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/Autocompleter.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/Autocompleter.Local.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/Autocompleter.Request.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/Observer.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/mr_ted.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/anti_spam.js"></script>
        <script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/jquery.cookiebar.min.js"></script>

        
                    <script type="text/javascript" >
                window.CookiebarSettings = {                    acceptOnContinue: 1,
                    expireDays: 182,
                    policyButton: 1,
                    policyText: "En savoir plus",
                    policyURL: "https://www.inria.fr/informations-pratiques/mentions-legales",
                    acceptButton: 0,
                    acceptText: "OK",
                    message: "En poursuivant votre navigation sur ce site vous acceptez l'utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d'intérêts.",
                    fixed: 0,
                    autoEnable: true,
                    acceptOnContinue: true,
                    forceShow: false
                    };
            </script>
                        <script src="https://www.mediego.com/tracker.js"></script>
    
    

    
    
    
                    
                                
    
            
                <link rel="alternate" type="application/rss+xml" title="Actualité - Tous les événements" href="/actualite/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Bordeaux - Actualités" href="/centre/bordeaux/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Bordeaux - Agenda" href="/centre/bordeaux/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Grenoble - Actualités" href="/centre/grenoble/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Grenoble - Agenda" href="/centre/grenoble/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Lille - Actualités" href="/centre/lille/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Lille - Agenda" href="/centre/lille/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Nancy - Actualités" href="/centre/nancy/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Nancy - Agenda" href="/centre/nancy/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Rennes - Actualités" href="/centre/rennes/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Rennes - Agenda" href="/centre/rennes/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Saclay - Actualités" href="/centre/saclay/actualites/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Saclay - Agenda" href="/centre/saclay/agenda/(view_mode)/rss" />
            <link rel="alternate" type="application/rss+xml" title="Sophia - Actualités" href="/centre/sophia/actualites/(view_mode)/rss" />
            
    <!--[if IE]>
    <link href=/"/extension/site_inria/design/site_inria/stylesheets/styles_ie.css" rel="stylesheet" type="text/css"  media="screen" />
    <![endif]-->


    
    
</head>
<body>
<div id="surtop">


    
        <div id="surtop-center">
        <p style="background:url('/var/inria/storage/images/liens-externes/logo-sites-inria/898745-1-fre-FR/logo-sites-inria_reference.png') no-repeat bottom right;">Sites Inria</p>
        <ul>
                                                    
                <li>
                    <span class="bullet" style="background:#E23525;"></span>
                                            <strong title="inria.fr">
                            Institut
                        </strong>
                                    </li>
                
                            
                <li>
                    <span class="bullet" style="background:#1b7abc;"></span>
                    
                        <a title="interstices.info, revue en ligne de culture scientifque"
                            href="https://interstices.info/"
                            class="ga_stats_menu"
                                                            rel="external"
                                                    >
                            Culture scientifique
                        </a>
                                    </li>
                
                            
                <li>
                    <span class="bullet" style="background:#5C5D70;"></span>
                    
                        <a title="inria-alumni.fr, experts issus d'Inria "
                            href="https://inria-alumni.fr"
                            class="ga_stats_menu"
                                                    >
                            Alumni
                        </a>
                                    </li>
                
                            
                <li>
                    <span class="bullet" style="background:#fa8623;"></span>
                    
                        <a title=""
                            href="https://intranet.inria.fr/"
                            class="ga_stats_menu"
                                                            rel="external"
                                                    >
                            Intranet
                        </a>
                                    </li>
                
                                </ul>

        
        <select onchange="javascript:location.href = this.value;">
            <option selected="selected">Sites Inria</option>
                            <option value="">
                                    Institut
                                </option>
                            <option value="https://interstices.info/">
                                    Culture scientifique
                                </option>
                            <option value="https://inria-alumni.fr">
                                    Alumni
                                </option>
                            <option value="https://intranet.inria.fr/">
                                    Intranet
                                </option>
                    </select>

        
        
        
                
                                                                                                        
                                        
                                                                
        
    </div>

</div>

<div id="page"  class="centre">

    
    <div id="header">

	
		<!--  logo et acces par profil  -->
		<div class="identite">
			<p class="logo">
				<a href="/">
											<img src="/extension/site_inria/design/site_inria/images/logos/logo_INRIA_FR.svg" alt="Inria" />
									</a>
			</p>

			
			<ul class="Inria-Homepage-pictos">
																												<li>
								<a href="https://twitter.com/inria" target="_blank">
									<object data="/extension/site_inria/design/site_inria/images/social_networks/footer_twitter.svg" type="image/svg+xml"></object>
								</a>
							</li>
																																							<li>
								<a href="https://fr.linkedin.com/company/inria" target="_blank">
									<object data="/extension/site_inria/design/site_inria/images/social_networks/footer_linkedin.svg" type="image/svg+xml"></object>
								</a>
							</li>
																																							<li>
								<a href="https://www.facebook.com/Inria.fr" target="_blank">
									<object data="/extension/site_inria/design/site_inria/images/social_networks/footer_facebook.svg" type="image/svg+xml"></object>
								</a>
							</li>
																		</ul>

			<ul class="profils">
			 
				
				<li style="display:none;">
					
					<a class="open_menu ga_stats_menu" href="#menu7"></a>
				</li>


				<li style="display:none;">
					
					<a class="open_menu ga_stats_menu" href="#menu8"></a>
				</li>



								    				    					    						    										    <li>
							    	<a href="/institut/carrieres-metiers">Candidats</a>
							    </li>
																										    				    					    						    										    <li>
							    	<a href="/actualite/mediacenter">Journalistes</a>
							    </li>
																										    				    					    						    										    <li>
							    	<a href="/innovation/recherche-partenariale-transfert/au-service-de-la-recherche-de-l-industrie-et-de-la-societe">Entrepreneurs</a>
							    </li>
																										    				    					    						    										    <li>
							    	<a href="/recherches/domaines-de-recherche">Scientifiques</a>
							    </li>
																						
																																																																					<li><a href="/contact2/nous-contacter">Nous contacter</a></li>
									
			</ul>
		</div>

		<!--  menu principal  -->
		<div id="menu" class="menu">
		
			<!--  barre de navigation  -->
			
			
			<div class="bar_nav">

				<p id="navigation" class="nav">
					                        <a class="open_menu ga_stats_menu" href="#menu1">Inria</a>
                        <a class="open_menu ga_stats_menu" href="#menu2">Recherche</a>
                        <a class="open_menu ga_stats_menu" href="#menu3">Innovation</a>
                        <a class="open_menu ga_stats_menu" href="#menu4">En région</a>
                        <a class="open_menu ga_stats_menu" href="#menu5">Europe & International</a>
                        <a id="main_menu6" href="/actualite/agenda">Agenda</a>
									</p>
				<a href="#search" class="btn_search"></a>

			</div>

		    <form method="post" action="/content/action" id="search">
		    	<a class="btn_search_close" href="#">✕</a>
                <p class="inline">
                    <label for="search_form" class="horschamp">Rechercher</label>
                    <input class="text" id="search_form" type="text" placeholder="Rechercher" value="Rechercher"  name="SearchText" onfocus="if(value=='Rechercher') this.value=''" />
                    <input class="submit" type="submit" alt="Lancer la recherche" value=""/>
                    <input type="hidden" name="main_search" value="1" />
                    <input type="hidden" name="ContentObjectID" value="2" />
                </p>
            </form>
			
			<div class="bloc_menu">
				
				 

<div id="menu1" class="ss_menu">
	<div class="col">
		<ul>
				
		
			
		
					                    <li class="rubrique">
                        <a href="/institut/inria-en-bref"><span>Inria en bref</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/institut/organisation"><span>Organisation</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/institut/strategie"><span>Stratégie</span></a>
                    </li>
                                    						</ul>
            </div>
            <div class="col">
               <ul>
                                    <li class="rubrique">
                        <a href="/institut/partenariats"><span>Partenariats</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/institut/carrieres-metiers"><span>Carrières &amp; métiers</span></a>
                    </li>
                                    				</ul>
	</div>
	
	
	
			<div class="col">
			

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/bruno-sportisse-a-la-presidence-d-allistene">        <img src="/var/inria/storage/images/medias/actualites/generales/images-chapo/allistene-chapo/1817466-1-fre-FR/allistene-chapo_vignette_resume.jpg" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Allistene</p>
				<h3>
			<a href="/actualite/actualites-inria/bruno-sportisse-a-la-presidence-d-allistene" >
									Bruno Sportisse à la présidence d'Allistene
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">20/07/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Bruno Sportisse, Président-directeur général d’Inria, est élu à la présidence de l’Alliance nationale de recherche <em><a href="https://www.allistene.fr/"  rel="external" >Allistene</a></em>
. Claude Labit poursuit son mandat de délégué général de l’Alliance à ses cotés.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/bruno-sportisse-a-la-presidence-d-allistene" 
		 		title="Bruno Sportisse à la présidence d'Allistene">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

		</div>
	</div>

				
				 

<div id="menu2" class="ss_menu">
	<div class="col">
		<ul>
				
		
			
		
					                    <li class="rubrique">
                        <a href="/recherches/structures-de-recherche"><span>Structures de recherche</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/mobilite-internationale"><span>Mobilité internationale</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/domaines-de-recherche"><span>Domaines de recherche</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/mediation-scientifique"><span>Médiation scientifique</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/recherches/actualites"><span>Actualités</span></a>
                    </li>
                                    						</ul>
            </div>
            <div class="col">
               <ul>
                                    <li class="rubrique">
                        <a href="/recherches/agenda"><span>Agenda</span></a>
                    </li>
                                    				</ul>
	</div>
	
	
	
			<div class="col">
			

	


							
<div class="vue view local">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/centre/rennes/actualites/maitriser-les-proprietes-non-fonctionnelles-des-logiciels-energie-temps-securite">        <img src="/var/inria/storage/images/medias/rennes/actualites-images/portraits-actus/olivier_zendra_260x195px/1865676-1-fre-FR/olivier_zendra_260x195px_vignette_resume.jpg" width="110" height="83"  alt="Olivier Zendra" title="Olivier Zendra" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Europe - Recherche</p>
				<h3>
			<a href="/centre/rennes/actualites/maitriser-les-proprietes-non-fonctionnelles-des-logiciels-energie-temps-securite" >
									Maîtriser les propriétés non fonctionnelles des logiciels : énergie, temps, sécurité
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">Jean-Michel Prima -</span>
						
			<span class="date">11/09/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Consortium européen coordonné par Inria et financé par le programme de l'UE <em>H2020</em>
, <em>TeamPlay</em>
 étudie de nouvelles techniques pour permettre aux développeurs de mieux appréhender l'énergie, le temps d'exécution, la sécurité et d'autres propriétés non fonctionnelles quand ils conçoivent des logiciels, notamment parallèles. Comme l'explique Olivier Zendra, coordinateur du projet, cette recherche devrait avoir un impact sur différents secteurs industriels. Les résultats seront évalués à travers des cas d'usages fournis par des industriels de la cybersécurité, de la vision par ordinateur, des drones et des satellites.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/centre/rennes/actualites/maitriser-les-proprietes-non-fonctionnelles-des-logiciels-energie-temps-securite" 
		 		title="Maîtriser les propriétés non fonctionnelles des logiciels : énergie, temps, sécurité">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

		</div>
	</div>

				
				 

<div id="menu3" class="ss_menu">
	<div class="col">
		<ul>
				
		
			
		
					                    <li class="rubrique">
                        <a href="/innovation/recherche-partenariale-transfert"><span>Recherche partenariale &amp; Transfert</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/innovation/technologies-competences"><span>Technologies &amp; Compétences</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/innovation/comment-travailler-avec-inria"><span>Comment travailler avec Inria</span></a>
                    </li>
                                    						</ul>
            </div>
            <div class="col">
               <ul>
                                    <li class="rubrique">
                        <a href="/innovation/agenda"><span>Agenda</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/innovation/actualites"><span>Actualités</span></a>
                    </li>
                                    				</ul>
	</div>
	
	
	
			<div class="col">
			

	


							
<div class="vue view local">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/centre/paris/actualites/kayrros-plus-de-transparence-pour-le-marche-de-l-energie">        <img src="/var/inria/storage/images/medias/rocquencourt/actualites-images/kayrros/1867401-1-fre-FR/kayrros_vignette_resume.jpg" width="110" height="73"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Start-up</p>
				<h3>
			<a href="/centre/paris/actualites/kayrros-plus-de-transparence-pour-le-marche-de-l-energie" >
									Kayrros : plus de transparence pour le marché de l’énergie
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">A.A. (*)  -</span>
						
			<span class="date">3/09/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>
Créée en 2016, la start-up <em>Kayrros</em>
 est spécialisée dans le secteur de l’énergie et l’information quantitative. Passée de 5 à 80 salariés en deux ans, elle propose des solutions logicielles innovantes pour mesurer en temps réel les stocks de pétrole dans le monde entier. <br />Rencontre avec Alexandre d’Aspremont, chercheur CNRS en optimisation et <em>machine learning</em>
 dans l’équipe Sierra (au département d’informatique de l’École normale supérieure, ENS Paris / Inria / CNRS) et cofondateur de la start-up.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/centre/paris/actualites/kayrros-plus-de-transparence-pour-le-marche-de-l-energie" 
		 		title="Kayrros : plus de transparence pour le marché de l’énergie">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

		</div>
	</div>

                
                

<div id="menu4" class="ss_menu">

    
    
    <div class="col region">
        <ul>

                                            <li class="rubrique">
                    <a href="/centre/siege"><span>Siège</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/bordeaux"><span>Bordeaux</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/grenoble"><span>Grenoble</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/lille"><span>Lille</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/nancy"><span>Nancy</span></a>
                </li>
                                                                </ul>
                </div>
                <div class="col region">
                    <ul>
                                                        <li class="rubrique">
                    <a href="/centre/paris"><span>Paris</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/rennes"><span>Rennes</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/saclay"><span>Saclay</span></a>
                </li>
                                                            <li class="rubrique">
                    <a href="/centre/sophia"><span>Sophia</span></a>
                </li>
                            
        </ul>
    </div>

    
    
            <div class="col">
            

	


							
<div class="vue view local">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/centre/rennes/actualites/utiliser-le-cloud-pour-simuler-les-epizooties">        <img src="/var/inria/storage/images/medias/rennes/actualites-images/illustrations-diverses/vaches_fotolia_260x195px/1865462-1-fre-FR/vaches_fotolia_260x195px_vignette_resume.jpg" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>&copy; branex - Fotolia.com</cite>
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">Agriculture</p>
				<h3>
			<a href="/centre/rennes/actualites/utiliser-le-cloud-pour-simuler-les-epizooties" >
									Utiliser le cloud pour simuler les épizooties
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">Jean-Michel Prima (*) -</span>
						
			<span class="date">21/08/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>La simulation à grande échelle peut aider à choisir la bonne stratégie pour endiguer les épidémies animales. Mais cela exige beaucoup de puissance informatique. D'où l'idée d'utiliser le <em>cloud computing</em>
. Problème : les applications existantes n'ont jamais été conçues pour tirer parti de la grande élasticité d'une telle architecture. Développé au centre Inria Rennes – Bretagne Atlantique,&nbsp; <em>DiFFuSE</em>
 est un nouveau <em>framework</em>
 qui permet non seulement de concevoir et de gérer des simulations fonctionnant sur le <em>cloud</em>
, mais aussi de convertir d'anciennes applications pour leur permettre d'exploiter cette infrastructure distribuée. Dans le cadre d'un futur consortium, <em>DiFFuSE</em>
 servira à créer de nouveaux outils d’aide à la décision pour le secteur de la santé animale.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/centre/rennes/actualites/utiliser-le-cloud-pour-simuler-les-epizooties" 
		 		title="Utiliser le cloud pour simuler les épizooties">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

        </div>
    
</div>

                
                 

<div id="menu5" class="ss_menu">
	<div class="col">
		<ul>
				
		
			
		
					                    <li class="rubrique">
                        <a href="/europe-international/politique-europeenne-internationale"><span>Politique européenne &amp; internationale</span></a>
                    </li>
                                    						</ul>
            </div>
            <div class="col">
               <ul>
                                    <li class="rubrique">
                        <a href="/europe-international/espace-europeen-de-la-recherche"><span>Espace européen de la recherche</span></a>
                    </li>
                                    			                    <li class="rubrique">
                        <a href="/europe-international/partenariats-internationaux"><span>Partenariats internationaux</span></a>
                    </li>
                                    				</ul>
	</div>
	
	
	
			<div class="col">
			

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/mou-entre-inria-et-la-national-university-of-singapore">        <img src="/var/inria/storage/images/medias/actualites/generales/images-chapo/inria-ia-singapore/1859962-1-fre-FR/inria-ia-singapore_vignette_resume.png" width="110" height="82"  alt="Inria IA Singapore" title="Inria IA Singapore" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Partenariat</p>
				<h3>
			<a href="/actualite/actualites-inria/mou-entre-inria-et-la-national-university-of-singapore" >
									MoU entre Inria et la National University of Singapore
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">17/07/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Le 13 juillet 2018, Bruno Sportisse, Président-directeur général d'Inria, a signé, aux côtés du&nbsp;<a href="http://www.cnrs.fr/fr/page-daccueil"  rel="external" >CNRS</a> et de l'<a href="https://www.inserm.fr/"  rel="external" >Inserm</a>, un MoU (<em>Memorandum of Understanding</em>
) pour une durée de deux ans avec&nbsp;la <em><a href="http://www.nus.edu.sg/"  rel="external" >National University of Singapore</a></em>
&nbsp;(<em>AI Singapore</em>
) : les signataires se sont notamment engagées à développer les échanges scientifiques et académiques, et à construire des projets de recherche communs en intelligence artificielle.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/mou-entre-inria-et-la-national-university-of-singapore" 
		 		title="MoU entre Inria et la National University of Singapore">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

		</div>
	</div>


				
				  
<div id="menu7" class="ss_menu">
	
		
												<div class="col profil">
			    <div class="vue libre">
        

<ul>
<li><a href="/recherches/actualites" >Actualités scientifiques</a></li>
<li><a href="/recherches/agenda" title="Agenda scientifique" >Agenda scientifique</a></li>
<li><a href="/recherches/domaines-de-recherche" title="Domaines de recherche" >Domaines de recherche</a></li>
<li><a href="/recherches/structures-de-recherche/rechercher-une-equipe" >Rechercher une équipe</a></li>
<li><a href="/recherches/mobilite-internationale" >Mobilité internationale</a></li>
<li><a href="/institut/strategie" >Stratégie</a></li>
<li><a href="/innovation/recherche-partenariale-transfert" >Transfert technologique</a></li>
<li><a href="/institut/carrieres-metiers" >Recrutement &amp; métiers</a></li>

</ul>
    </div>

		</div>
									<div class="col ">
			
        

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/le-prix-cnil-inria-a-ete-remis">        <img src="/var/inria/storage/images/medias/actualites/generales/images-chapo/actu-inria-cnil-chapo/1453536-1-fre-FR/actu-inria-cnil-chapo_vignette_resume.jpg" width="110" height="83"  alt="&copy; Inria / Photo H. Raguet " title="&copy; Inria / Photo H. Raguet " />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>Inria / Photo H. Raguet </cite>
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">Distinction</p>
				<h3>
			<a href="/actualite/actualites-inria/le-prix-cnil-inria-a-ete-remis" >
									Le prix CNIL-Inria a été remis
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">29/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>La CNIL et Inria décernent le prix «&nbsp;protection de la vie privée&nbsp;» 2017 à une équipe de recherche européenne.&nbsp;À l’occasion de la&nbsp;11<sup>e</sup>&nbsp; édition de la conférence internationale <em>Computers Privacy and Data Protection</em>
 (CPDP), Seda GÜRSES, Carmela TRONCOSO et Claudia DIAZ ont été récompensées pour leur article : «&nbsp;<em>Engineering privacy by design reloaded</em>
&nbsp;».</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/le-prix-cnil-inria-a-ete-remis" 
		 		title="Le prix CNIL-Inria a été remis">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

            

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/collaboration-entre-software-heritage-et-le-ccsd">        <img src="/var/inria/storage/images/medias/actualites/generales/images-chapo/software-heritage/1527553-1-fre-FR/software-heritage_vignette_resume.jpg" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Patrimoine logiciel</p>
				<h3>
			<a href="/actualite/actualites-inria/collaboration-entre-software-heritage-et-le-ccsd" >
									Collaboration Software Heritage - CCSD
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">22/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Le CCSD et <em>Software Heritage</em>
 ont annoncé leur collaboration dès ce début d'année 2018 : elle permettra l’élargissement du dépôt de données dans HAL aux logiciels et contribuant ainsi à la reconnaissance du travail des développeurs de logiciels de recherche.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/collaboration-entre-software-heritage-et-le-ccsd" 
		 		title="Collaboration Software Heritage - CCSD">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

    
		</div>
									<div class="col ">
			
        

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria">        <img src="/var/inria/storage/images/medias/medias-reference/logos/logo-fair-facebook/1321220-1-fre-FR/logo-fair-facebook_vignette_resume.jpg" width="110" height="73"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Partenariat</p>
				<h3>
			<a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria" >
									Facebook AI Research renforce son partenariat avec Inria
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">23/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Facebook investit 10 millions d'euros supplémentaires et double l'équipe du <em>Facebook AI Research (FAIR)</em>
 pour accélérer la recherche sur l'intelligence artificielle en France. Le <em>hub</em>
 européen de Facebook renforce ainsi son partenariat avec Inria.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria" 
		 		title="Facebook AI Research renforce son partenariat avec Inria">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

            

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/gerard-berry-au-conseil-scientifique-de-l-education-nationale">        <img src="/var/inria/storage/images/medias/actualites/scientifiques/gerard-berry-medaille-d-or-cnrs-2014/1056719-4-fre-FR/gerard-berry-medaille-d-or-cnrs-2014_vignette_resume.png" width="110" height="79"  alt="" title="" />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>&copy; Inria / Photo C. Tourniaire</cite>
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">Nomination</p>
				<h3>
			<a href="/actualite/actualites-inria/gerard-berry-au-conseil-scientifique-de-l-education-nationale" >
									Gérard Berry au conseil scientifique de l'Éducation nationale
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">A.B. (*) -</span>
						
			<span class="date">19/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Jean-Michel Blanquer, ministre de l'Éducation nationale, a installé les membres du Conseil scientifique de l'Éducation nationale et a présenté leurs missions, mercredi 10 janvier au ministère de l'Éducation nationale. Parmi eux, Gérard Berry, titulaire de la chaire&nbsp;Algorithmes, machines et langages&nbsp;du Collège de France.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/gerard-berry-au-conseil-scientifique-de-l-education-nationale" 
		 		title="Gérard Berry au conseil scientifique de l'Éducation nationale">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

    
		</div>
			</div>

 				
				  
<div id="menu8" class="ss_menu">
	
		
												<div class="col profil">
			    <div class="vue libre">
        

<ul>
<li><a href="/innovation/actualites" >Actualités Innovation</a></li>
<li><a href="/innovation/agenda" title="Agenda Innovation" >Agenda Innovation</a></li>
<li><a href="/institut/partenariats/partenariats-industriels" >Partenariats industriels</a></li>
<li><a href="/innovation/recherche-partenariale-transfert" >Transfert technologique</a></li>

</ul>
    </div>

		</div>
									<div class="col ">
			
        

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria">        <img src="/var/inria/storage/images/medias/medias-reference/logos/logo-fair-facebook/1321220-1-fre-FR/logo-fair-facebook_vignette_resume.jpg" width="110" height="73"  alt="" title="" />
        </a>    
    
    
                        </span>

									</p>
	
	<div class="intro">
					<p class="cartouche">Partenariat</p>
				<h3>
			<a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria" >
									Facebook AI Research renforce son partenariat avec Inria
							</a>
		</h3>
		
				
		<p class="meta">
						
			<span class="date">23/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p>Facebook investit 10 millions d'euros supplémentaires et double l'équipe du <em>Facebook AI Research (FAIR)</em>
 pour accélérer la recherche sur l'intelligence artificielle en France. Le <em>hub</em>
 européen de Facebook renforce ainsi son partenariat avec Inria.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/facebook-ai-research-renforce-son-partenariat-avec-inria" 
		 		title="Facebook AI Research renforce son partenariat avec Inria">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

    
		</div>
									<div class="col ">
			
        

	


				
<div class="vue view ">
			<p class="illustration">
						
			
																	
	    <span class="visu">
                            

    
        
    
            <a href="/actualite/actualites-inria/lancement-d-inriasoft-communaute-de-logiciels">        <img src="/var/inria/storage/images/medias/actualites/generales/margery-et-labit-inriasoft/1700697-1-fre-FR/margery-et-labit-inriasoft_vignette_resume.jpg" width="110" height="83"  alt="" title="" />
        </a>    
    
    
                        </span>

					<span class="legende">
								
									<cite>&copy; Inria / Photo N. Lacaux</cite>
							</span>
									</p>
	
	<div class="intro">
					<p class="cartouche">InriaSoft</p>
				<h3>
			<a href="/actualite/actualites-inria/lancement-d-inriasoft-communaute-de-logiciels" >
									Lancement d'InriaSoft, communauté de logiciels
							</a>
		</h3>
		
				
		<p class="meta">
							<span class="auteur">Jean-Michel Prima (*) -</span>
						
			<span class="date">9/01/2018</span>
		</p>
		
		
									<div class="desc">
					
<p><em>InriaSoft</em>
 vise à pérenniser le développement de logiciels d'envergure en associant leurs communautés d'utilisatrices et d'utilisateurs au sein de consortiums qui financeront une équipe d'ingénieures et ingénieurs en charge de leur maintenance et évolution. Le siège d'<em>InriaSoft</em>
 est basé à Rennes, comme l'expliquent Claude Labit, directeur, et David Margery, directeur technique de cette action nationale portée par la <em>Fondation Inria</em>
.</p>
				</div>
						
		
		
		
		
				
		<p class="lien_vue">
			<a href="/actualite/actualites-inria/lancement-d-inriasoft-communaute-de-logiciels" 
		 		title="Lancement d'InriaSoft, communauté de logiciels">
		 				 			Lire la suite
		 				 	</a>
		</p>
	</div>
</div>

    
		</div>
			</div>

 				
				<script type="text/javascript">
					var mainMenus = new Array();
					mainMenus[0] = 0;
					mainMenus[1] = 63;
					mainMenus[2] = 122;
					mainMenus[3] = 121;
                    mainMenus[4] = 101996;
                    mainMenus[5] = 101997;
                    mainMenus[6] = 184;
				</script>
				
							</div>
		</div>
			
    
    			
		
			
								
			
					
						
			<div class="titre no_background ">
									<img src="/var/inria/storage/images/medias/admin/centres/bandeau-rubrique-nancy/27126-1-fre-FR/bandeau-rubrique-nancy_bandeau_rubrique.jpg" alt="" />
				
				
				
														<p class="rub parentCentre">
						<a href="/centre/nancy">
																							<img src="/var/inria/storage/images/medias/admin/centres/cartouche-rubrique-nancy/9134-8-fre-FR/cartouche-rubrique-nancy_reference.png" alt="" />
																					</a>
					</p>
															

<ul class="navigation">									 
	<li><a class="" href="/centre/nancy/presentation">Présentation</a></li><li><a class="" href="/centre/nancy/recherche">Recherche</a></li><li><a class="" href="/centre/nancy/innovation">Innovation</a></li></ul>
								
			</div>
			
						
				
	
		
	
		
			<p class="fil">
	
		
		
				
			
													<a href="/">Accueil</a> &gt;
													
					
																	<a href="/centre">Centre</a> &gt;
																								
					
																	<a href="/centre/nancy">Nancy</a> &gt;
																								
					
																	<a href="/centre/nancy/actualites">Actualités</a> &gt;
																					
			<strong>Pierre-Jean Spaenlehauer accueilli par l'équipe Caramel</strong>
				
</p>
		
	
</div>

<script type="text/javascript">

						currentTabNode[currentTabNode.length] = 2;
								currentTabNode[currentTabNode.length] = 81;
								currentTabNode[currentTabNode.length] = 1166;
								currentTabNode[currentTabNode.length] = 1177;
								currentTabNode[currentTabNode.length] = 44060;
				
	var ir = new InriaMenu(".open_menu", ".bloc_menu", ".ss_menu", "Fermer");
</script>


    <div id="content" >

        
        
        <div id="center"   class="right" >
            








	

	
		
	




<div class="bloc article ">
			<p class="cartouche"><strong>Portrait</strong></p>
		<p class="meta ligne">
					Martin Bellet -
				
		<span>1/02/2014</span>
	</p>

	<h1>&quot;L’équilibre entre recherche appliquée et fondamentale m’a poussé à choisir Inria&quot;</h1>


			<div class="intro">
			
							<p class="illustration">
											
										
	    <span class="visu">
                            

    
        
    
                    <img src="/var/inria/storage/images/medias/nancy/actualites-images/pj_spaenlehauer/792873-1-fre-FR/pj_spaenlehauer_vignette.jpg" width="260" height="195"  alt="" title="" />
            
    
    
                        </span>

													</p>
						
							
<p>Membre de l’équipe Caramel&nbsp;d’Inria Nancy-Grand Est depuis seulement quelques semaines, Pierre-Jean Spaenlehauer, un jeune chercheur de 29 ans, est impatient de mettre ses connaissances en matières de systèmes polynomiaux au service de nouveaux projets de recherche.</p>
					</div>
	


	
	
<p><strong>Quel est votre parcours ?</strong>
</p>
<p>Après une licence de mathématiques à Strasbourg en 2005, j’ai intégré l’école Polytechnique où j’ai pris goût à l’informatique avec des aspects mathématiques. J’ai ensuite obtenu un Master en 2009, puis réalisé une thèse à la faculté de Paris VI sur&nbsp;la résolution de systèmes polynomiaux pour des applications de cryptologie. C’est à cette occasion que j’ai découvert Inria, à travers l’équipe Polsys. J’ai ensuite passé quelques mois au Canada, puis en Allemagne, au Max Planck Institute for Mathematics, comme chercheur postdoctoral.</p>
<p>&nbsp;</p>
<p><strong>Pourquoi avoir eu envie de rejoindre une équipe de recherche Inria&nbsp;?</strong>
</p>
<p>Ce qui m’attire dans les thématiques de recherche Inria, c’est l’équilibre entre recherche appliquée et recherche fondamentale. J’apprécie cette double dimension. L’interaction entre les mathématiques et l’informatique est l’autre raison qui m’a poussé à choisir Inria, en particulier l’équipe CARAMEL, spécialisée dans la cryptologie. Les systèmes polynomiaux que j’ai étudiés lors de ma thèse sont très proches de ces problématiques car leur résolution permet d’accéder à des informations cachées. Fort de cette expérience, je vais travailler à améliorer les outils qui ont notamment permis de mettre fin à l’inviolabilité de certains systèmes de cryptographie s’appuyant sur le <a href="http://www.inria.fr/centre/nancy/actualites/une-percee-majeure-pour-le-logarithme-discret" >l</a>ogarithme discret.</p>
<p>&nbsp;</p>
<p><strong>Comment se passent vos premiers jours au sein d’Inria&nbsp;?</strong>
</p>
<p>J’ai l’impression d’avoir déjà trouver mes marques alors que je ne suis arrivé que depuis seulement deux semaines&nbsp;! J’ai été très bien accueilli par l’équipe, composée d’une dizaine de personne dont six membres permanents. Comme c’est généralement le cas dans les équipes de recherche académique, j’espère avoir l’opportunité de travailler avec des chercheurs du monde entier. Par ailleurs, je souhaite aussi avoir l’occasion d’échanger avec le secteur industriel. Ils ont une vision souvent complémentaire de la nôtre.</p>

		
	
	
		        <p class="tag">
           <strong>Mots-clés : </strong>
                            <a href="/content/search/(keyword)/Pierre-Jean%20Spaenlehauer">Pierre-Jean Spaenlehauer</a>
                            <a href="/content/search/(keyword)/Inria">Inria</a>
                            <a href="/content/search/(keyword)/Caramel">Caramel</a>
                            <a href="/content/search/(keyword)/logarithme%20discret">Logarithme discret</a>
                            <a href="/content/search/(keyword)/syst%C3%A8mes%20polynomiaux">Systèmes polynomiaux</a>
                            <a href="/content/search/(keyword)/cryptology">Cryptology</a>
                    </p>
    </div>






<div class="bloc secondaire">
		<h2>Ces articles peuvent vous intéresser :</h2>
    		<ul style="overflow: hidden;">
			<li style="background: none; float: left; width: 30%;%">
				<a href="/recherches/structures-de-recherche/rechercher-une-equipe" class="mediego mediego.id.10476 mediego.itemA.link" style="text-decoration: none; color: black" rel="nofollow" target="_blank">
					<div>
						<img height="120" width="160" style="text-decoration: none; color: black; width: 100%" rel="nofollow" alt="" src="/var/inria/storage/images/medias/rennes/recherche-images/chercheurs/groupe-chercheurs-chapo/29284-1-fre-FR/groupe-chercheurs-chapo.jpg" class="mediego mediego.id.10476 mediego.itemA.image">
						<br>
					</div>
				</a>
				<div class="link_block">
						<a class="mediego mediego.id.10476 mediego.itemA.link" href="/recherches/structures-de-recherche/rechercher-une-equipe">
							<h3 class="mediego mediego.id.10476 mediego.itemA.title">Rechercher une équipe</h3>
						</a>
				</div>
			</li>
			<li style="background: none; float: left; width: 30%;%">
				<a href="/institut/recrutement-metiers/offres" class="mediego mediego.id.10476 mediego.itemB.link" style="text-decoration: none; color: black" rel="nofollow" target="_blank">
					<div>
						<img height="120" width="160" style="text-decoration: none; color: black; width: 100%" rel="nofollow" alt="" src="/var/inria/storage/images/medias/recrutement-metiers/images-chapo/starting-research-2015-chapo/435081-4-fre-FR/starting-research-2015-chapo_vignette_resume.jpg" class="mediego mediego.id.10476 mediego.itemB.image"/>
						<br>
					</div>
				</a>
				<div class="link_block">
						<a class="mediego mediego.id.10476 mediego.itemB.link" href="/institut/recrutement-metiers/offres">
							<h3 class="mediego mediego.id.10476 mediego.itemB.title">Offres</h3>
						</a>
				</div>
			</li>
			<li style="background: none; float: left; width: 30%;%">
				<a href="/innovation/partenariats-transfert-technologique/30-ans-de-creation-d-entreprise/1984-2014" class="mediego mediego.id.10476 mediego.itemC.link" style="text-decoration: none; color: black" rel="nofollow" target="_blank">
					<div>
						<img height="120" width="160" style="text-decoration: none; color: black; width: 100%" rel="nofollow" alt="" src="/var/inria/storage/images/medias/actualites/generales/images-chapo/30-ans-creation-entreprises/1138862-1-fre-FR/30-ans-creation-entreprises_vignette.jpg" class="mediego mediego.id.10476 mediego.itemC.image"/>
						<br>
					</div>
				</a>  
				<div class="link_block">
						<a class="mediego mediego.id.10476 mediego.itemC.link" href="/innovation/partenariats-transfert-technologique/30-ans-de-creation-d-entreprise/1984-2014">
							<h3 class="mediego mediego.id.10476 mediego.itemC.title">30 ans de création d'entreprise / 1984-2014</h3>
						</a>
				</div>      
			</li>    
		</ul>    
	<script src="//mediego.com/display.js" type="text/javascript"></script>
	</div>

<p class="top"><a href="#">Haut de page</a></p>






        </div>

        
                                    <div id="right">
                                                                                                        	<!--  bloc social   -->
<div class="bloc secondaire social">
	<h2>Partager</h2>

    <script>
        
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        
    </script>

                
                        
    <div class="social_networks">
        
        

        

        <div class="div_share social_padding">
            <a onclick="javascript:_paq.push(['trackEvent', 'Facebook', 'Facebook']);" target="_blank" href="https://www.facebook.com/sharer.php?u=https://ezp3.inria.fr/centre/nancy/actualites/pierre-jean-spaenlehauer-accueilli-par-l-equipe-caramel&picture=https%3A%2F%2Fezp3.inria.fr%2Fvar%2Finria%2Fstorage%2Fimages%2Fmedias%2Fnancy%2Factualites-images%2Fpj_spaenlehauer%2F792873-1-fre-FR%2Fpj_spaenlehauer_medium.jpg&title=%26amp%3Bquot%3BL%E2%80%99%C3%A9quilibre+entre+recherche+appliqu%C3%A9e+et+fondamentale+m%E2%80%99a+pouss%C3%A9+%C3%A0+choisir+Inria%26amp%3Bquot%3B+-+Inria&description=Membre+de+l%E2%80%99%C3%A9quipe+Caramel%C2%A0d%E2%80%99Inria+Nancy-Grand+Est+depuis+seulement+quelques+semaines%2C+Pierre-Jean+Spaenlehauer%2C+un+jeune+chercheur+de+29+ans%2C+est+impatient+de+mettre+ses+connaissances+en+mati%C3%A8res+de+syst%C3%A8mes+polynomiaux+au+service+de+nouveaux+...">
                <div class="img_share img_facebook">
                    <img alt="facebook" src="/extension/site_inria/design/site_inria/images/social_networks/facebook_square.png" />
                </div>
                <div class="facebook_share">Partager</div>
            </a>
        </div>
        <div class="div_share">
            <a onclick="javascript:_paq.push(['trackEvent', 'Twitter', 'Twitter']);" target="_blank" href="https://twitter.com/intent/tweet/?url=https://ezp3.inria.fr/centre/nancy/actualites/pierre-jean-spaenlehauer-accueilli-par-l-equipe-caramel">
            
                <div class="img_share img_twitter">
                    <img alt="twitter" src="/extension/site_inria/design/site_inria/images/social_networks/twitter_square.png" />
                </div>
                <div class="twitter_share">Tweeter</div>
            </a>
        </div>
        <div class="div_share social_padding">
            <a onclick="javascript:_paq.push(['trackEvent', 'Linkedin', 'Linkedin']);" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://ezp3.inria.fr/centre/nancy/actualites/pierre-jean-spaenlehauer-accueilli-par-l-equipe-caramel&title=%26amp%3Bquot%3BL%E2%80%99%C3%A9quilibre+entre+recherche+appliqu%C3%A9e+et+fondamentale+m%E2%80%99a+pouss%C3%A9+%C3%A0+choisir+Inria%26amp%3Bquot%3B+-+Inria&summary=Membre+de+l%E2%80%99%C3%A9quipe+Caramel%C2%A0d%E2%80%99Inria+Nancy-Grand+Est+depuis+seulement+quelques+semaines%2C+Pierre-Jean+Spaenlehauer%2C+un+jeune+chercheur+de+29+ans%2C+est+impatient+de+mettre+ses+connaissances+en+mati%C3%A8res+de+syst%C3%A8mes+polynomiaux+au+service+de+nouveaux+...&source=">
                <div class="img_share img_linkedin">
                    <img alt="linkedin" src="/extension/site_inria/design/site_inria/images/social_networks/linkedin_square.png" />
                </div>
                <div class="linkedin_share">Partager</div>
            </a>
        </div>
        <div class="div_share">
            <a onclick="javascript:_paq.push(['trackEvent', 'Mailto', 'Mailto']);" href="mailto:exemple@mail.com?subject=%26amp%3Bquot%3BL%E2%80%99%C3%A9quilibre+entre+recherche+appliqu%C3%A9e+et+fondamentale+m%E2%80%99a+pouss%C3%A9+%C3%A0+choisir+Inria%26amp%3Bquot%3B+-+Inria&body=https://ezp3.inria.fr/centre/nancy/actualites/pierre-jean-spaenlehauer-accueilli-par-l-equipe-caramel">
                <div class="img_share img_mail">
                    <img alt="mail" src="/extension/site_inria/design/site_inria/images/social_networks/mail_square.jpg" />
                </div>
                <div class="mailto_share">Envoyer</div>
            </a>
        </div>
        <div class="clear"></div>
    </div>

    
    
    
    

</div>


                                                            	
					      
<!--  bloc libre RIGHT  -->
<div class="bloc secondaire pair">
                  <h2>
                                          
                                                      <img src="/var/inria/storage/images/medias/medias-reference/pictogrammes-de-bloc/en-savoir-plus-couleur-bleue/382298-1-fre-FR/en-savoir-plus-couleur-bleue_reference.png" alt="" />
                                          
                        
                        
                                    
                                          En savoir plus
                              </h2>
            <div class="vue libre">
                              <div class="intro">
                        

<ul>
<li><a href="http://www.inria.fr/centre/nancy/actualites/une-percee-majeure-pour-le-logarithme-discret"  rel="external" >Voir l'article sur le logarithme discret</a>.</li>
<li>Equipe <a href="http://www.inria.fr/equipes/caramel"  rel="external" >Caramel</a></li>
<li>Equipe <a href="http://www.inria.fr/equipes/polsys"  rel="external" >Polsys</a></li>

</ul>
                  </div>
                  </div>
      
      	

	

	      
      </div>


                                                            	
                                                                                        </div>
                    
    </div>

    <div class="prefooter">
            <h2>Suivez Inria</h2>
        <ul>
                                                                        <li>
                        <a href="https://twitter.com/inria" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_twitter.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://fr.linkedin.com/company/inria" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_linkedin.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://www.facebook.com/Inria.fr" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_facebook.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://www.youtube.com/user/InriaChannel" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_youtube.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://www.instagram.com/inria_officiel/" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_instagram.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://www.scoop.it/t/inria-dans-la-presse" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_scoopit.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                                                                                    <li>
                        <a href="https://www.inria.fr/contact2/suivre" target="_blank">
                            <object data="/extension/site_inria/design/site_inria/images/social_networks/footer_rss.svg" type="image/svg+xml"></object>
                        </a>
                    </li>
                                        </ul>
</div>
</div>
    
<div class="footer">

    <div class="overflow">
    
        <div class="shortcuts">
            <div class="col">
				
            	        
					<h2>Siège et centres de recherche Inria</h2>
				
				
								
				<ul>
											<li>
							<a href="/centre/siege">
																	Siège
															</a>
						</li>
											<li>
							<a href="/centre/bordeaux">
																	Bordeaux - Sud-Ouest
															</a>
						</li>
											<li>
							<a href="/centre/grenoble">
																	Grenoble - Rhône-Alpes
															</a>
						</li>
											<li>
							<a href="/centre/lille">
																	Lille - Nord Europe
															</a>
						</li>
											<li>
							<a href="/centre/nancy">
																	Nancy - Grand Est
															</a>
						</li>
											<li>
							<a href="/centre/paris">
																	Paris
															</a>
						</li>
											<li>
							<a href="/centre/rennes">
																	Rennes - Bretagne Atlantique
															</a>
						</li>
											<li>
							<a href="/centre/saclay">
																	Saclay - Île-de-France
															</a>
						</li>
											<li>
							<a href="/centre/sophia">
																	Sophia Antipolis - Méditerranée
															</a>
						</li>
									</ul>
				            </div>
            
             
            <div class="col">
              
								
				<h2>Accès direct</h2>
				

<ul>
<li><a href="/europe-international/espace-europeen-de-la-recherche" title="Rubrique Europe" >Europe</a></li>
<li><a href="/recherches/structures-de-recherche/rechercher-une-equipe" >Equipes de recherche</a></li>
<li><a href="/informations-pratiques/marches-publics" >Marchés publics</a></li>
<li><a href="https://www.inria.fr/informations-pratiques/depot-de-factures-en-ligne?pk_campaign=Fournisseurs" >Envoi de factures</a></li>

</ul>
<br class="clear" />

<ul>
<li><a href="/recherches/structures-de-recherche/information-scientifique-et-technique/outils-de-l-ist" >Information et édition scientifiques</a></li>
<li><a href="https://raweb.inria.fr/" title="raweb"  rel="external" >Rapports d'activité - RAweb</a></li>
<li><a href="https://hal.inria.fr/"  rel="external" >Archive ouverte - HAL-Inria</a></li>
<li><script type="text/javascript">uncrypt_emails['#911680234'] = new Array('114:','46:f','105:a','110:r','64:i','99:t','116:a','111:n','45:c','99:i','99:s','109:e');</script><a href="#911680234"  rel="external"  class=" uncrypt">Une question de science à poser ?</a></li>

</ul>
				
				            </div>
            
             
            <div class="col">
               
                				
				<h2>Ressources</h2>
				 
                	                <ul>
	                	
	                		
	                		
	                																											
	                		<li>
	                			<a onclick="window.open(this.href); return false;" href="https://www.inria.fr/institut/inria-en-bref/charte-logo/charte-logo-inria/charte" title="Logo Inria">
	                				Logo Inria
	                				
	                			</a>
	                		</li>

                            	                	
	                		
	                		
	                																											
	                		<li>
	                			<a onclick="window.open(this.href); return false;" href="https://www.inria.fr/actualite/mediacenter" title="Espace presse">
	                				Espace presse
	                				
	                			</a>
	                		</li>

                            	                	
	                		
	                		
	                																											
	                		<li>
	                			<a onclick="window.open(this.href); return false;" href="https://phototheque.inria.fr/" title="Photothèque">
	                				Photothèque
	                				
	                			</a>
	                		</li>

                            	                	
	                		
	                		
	                																											
	                		<li>
	                			<a onclick="window.open(this.href); return false;" href="https://videotheque.inria.fr/" title="Vidéothèque">
	                				Vidéothèque
	                				
	                			</a>
	                		</li>

                            	                	
	                		
	                		
	                																											
	                		<li>
	                			<a onclick="window.open(this.href); return false;" href="https://www.canal-u.tv/producteurs/inria" title="Inria sur Canal-U">
	                				Inria sur Canal-U
	                				
	                			</a>
	                		</li>

                            	                		                </ul>
                            </div>

            
            <div class="col">

                
                                    
                    <p class="logo">
                        <a href="http://www.instituts-carnot.eu/fr" rel="external">
                                                        

    
        
    
                    <img src="/var/inria/storage/images/medias/admin/logos-pied-de-page/logo-institut-carnot/1864431-1-fre-FR/logo-institut-carnot_logo_footer.png" width="200" height="81"  alt="Le r&eacute;seau des instituts Carnot" title="Le r&eacute;seau des instituts Carnot" />
            
    
    
                                                        </a>
                    </p>
                
                
            </div>
        </div>
    </div>
</div>
<div class="footer satellites">
    <div class="overflow">
		
						<ul>
									<li><a href="/informations-pratiques/plan-du-site">Plan du site</a></li>
									<li><a href="/contact2/nous-contacter">Nous contacter</a></li>
									<li><a href="/informations-pratiques/marches-publics">Marchés publics</a></li>
									<li><a href="/informations-pratiques/credits">Crédits</a></li>
									<li><a href="/informations-pratiques/donnees-personnelles">Données personnelles</a></li>
									<li><a href="/informations-pratiques/mentions-legales">Mentions légales</a></li>
							</ul>
    </div>
</div>
<!-- Piwik -->
<script type="text/javascript">

var _paq = _paq || [];

// Code pour la mise en conformité avec la CNIL
_paq.push([function() {
    var self = this;
    function getOriginalVisitorCookieTimeout() {
        var now = new Date(),
        nowTs = Math.round(now.getTime() / 1000),
        visitorInfo = self.getVisitorInfo();
        var createTs = parseInt(visitorInfo[2]);
        var cookieTimeout = 33696000; // 13 mois en secondes
        var originalTimeout = createTs + cookieTimeout - nowTs;
        return originalTimeout;
    }
    this.setVisitorCookieTimeout( getOriginalVisitorCookieTimeout() );
}]);

// Fin Code
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
    
    var u="https://piwik.inria.fr/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 27]);
    
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();

</script>
<noscript><p><img src="https://piwik.inria.fr/piwik.php?idsite=27" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script type="text/javascript">
    if(jQuery.cookieBar && typeof window.CookiebarSettings == "object")
        jQuery.cookieBar(window.CookiebarSettings);
</script>

<script type="text/javascript" src="/extension/site_inria/design/site_inria/javascript/youtube_init.js" ></script>

</body>

</html>
